Problema con conección inalambrica wifi

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con conección inalambrica wifi

Mensaje  renato el Vie Mayo 02, 2008 7:14 pm

Muy buenas tardes. Mi nombre es renato, de chile. Les escribo debido a que alrededor de hace 1 mes me compre un Acer aspire 4520. Todo ok, hasta hace 2 semanas que la conección wi-fi comenzó a fallar. Primero costaba la detección de redes. Posteriormente se soluciono parcialmente el tema, me podia conectar sin problemas. Sin explicación el problema ahora fue que de detectar pocas redes, en comparación a antes, ahora al detectarme la red inalambrica, notificarme que estaba conectada, cuando posteriormente ingresaba al navegador internet explorer, me aparecía un mensaje que existian problemas de conexión, o no estaba conectado a ninguna red, siendo que la red estaba detectada y conectada en forma óptima.

Debido a que el tema fue constante, y que a la fecha no puedo conectarme a internet, sin saber mucho del tema en panel de control, en configuración de redes, probe algunos consejos que me dieron de que se podria tratar: probe con el solucionador de problemas de conexión, no paso nada; cambia la configuración de conectividad a redes privadas, públicas, porteriormente volví todo a como estaba por defecto y nada.

Mediante el otro tipo de conección a internet ( mediante linea telefonica lan ) no hay problemas,es la inalambrica que inexplicablemente me dejo de funcionar. Lo mas extraño es que mi equipo detecta redes, se conecta pero al iniciar el navegador, aparece que no existe conexión.

Espero si me pueden ayudar en este tema, a lo mejor lo mas optimo es cambiarlo a xp.

Muchas Gracias

renato
Pidiendo ayuda o ayudando...
Pidiendo ayuda o ayudando...

Cantidad de envíos : 2
Localización : chile
Fecha de inscripción : 20/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con conección inalambrica wifi

Mensaje  Ivan el Lun Mayo 05, 2008 2:19 am

Debe ser tu proveedor de internet ¿Que modem usas?.
Yo hace unos dias tuve un problema similar, no detectaba bien la red, cuando se conectaba no habia internet, se desconectaba, pero sin embargo entraba sin problemas a la pagina del modem (url=http://home]http://home[/url]) y eso fue por varios dias, probe con hasta 3 modems y eso me empezo a preocupar, pues al igual que tu pensaba que era la tarjeta wireless. Pero despues probe con uno, y dos maquinas mas y el mismo problema, esto me dio un alivio, pero aun seguia el problema.

Despues llame a soporte, tambien me dijeron que todo estaba ok, pero no creo, algun problema debieron tener, ya que un dia despues se conecto como antes sin problemas. Con el primer modem que tenia originalmente.

Ojala sea este tu caso, ten pasciencia, te recomiendo llames a tu proveedor de internet, tu diles que ya probaste (y si puedes en realidad probarlo, mejor) para que no te pongan ha hacer pruebitas a tu compu, y vayan directo a checar su servicio.


Tambien, en ocasiones es el software antivirus, aunque este no interviene en la deteccion de redes, pq no pruebas desinstalandolo o solo cerrarlo completamente y probar.

Saludos!!!
avatar
Ivan
Admin

Cantidad de envíos : 47
Edad : 32
Localización : Estado de Mexico
Fecha de inscripción : 24/02/2008

Ver perfil de usuario http://acer4520.forosactivos.com

Volver arriba Ir abajo

problemas con la inalambrica

Mensaje  maxim0o0 el Jue Oct 22, 2009 10:19 am

Hola
mira podrias tratar de desactivar el antivirus si no funciona
instala de nuevo los driver del sistema operativo
si decides por formatear tu equipo
te recomiendo el windows 7 ultimate
el nuevo sistema operativo que nos hace
olvidar el trago amargo que tuvimos con el windows vista

maxim0o0
Ayudando
Ayudando

Cantidad de envíos : 14
Localización : tepic
Fecha de inscripción : 22/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Problemas con wifi

Mensaje  ramon_parra el Vie Dic 18, 2009 3:15 am

Hola amigo buenas tardes debes reinstalar los controladores del adaptador. o bajarte la actualizacion de la pagina Acer

ramon_parra
Pidiendo ayuda o ayudando...
Pidiendo ayuda o ayudando...

Cantidad de envíos : 2
Edad : 35
Localización : Mexico
Fecha de inscripción : 18/12/2009

Ver perfil de usuario

Volver arriba Ir abajo

UNETENOS TARJETA MADRE FALLA

Mensaje  alejandro700c el Lun Feb 01, 2010 2:15 am

PARA LOS QUE TIENEN PROBLEMAS CON EL RECONOCIMIENTO DE LOS DISPOSITIVOS EN ESTA LAP CON tarjeta madre mala (generalmente nvidia gforce), LES TENGO MALAS NOTICIAS. ESTA MAL DISEÑADA Y A LOS 2 AÑOS DEJA DE RECONOCER LOS DISPOITIVOS HASTA QUE DE PLANO DEJA DE ENCENDER.

LA TARJETA DE VIDEO N-VIDIA G-FORCE 7000M Ó 7150M QUE TRAE EL CHIPSET ES MALA. VIENDO EN INTERNET ME DI CUENTA QUE EXISTE MUCHA GENTE CON ÉSTE PROBLEMA, QUISIERA QUE ME APOYARAN PARA PRESIONAR A :

ACER

PARA QUE NOS REPAREN EL DAÑO, PUES ESTA LAPTOP CON ESTE CHIPSET SOLO DURA AÑO Y MEDIO O DOS AÑOS.
AGREGUENME al mesenger, MI CORREO ES alejandro700c@hotmail.com.

NO ES JUSTO QUE SAQUEN AL MERCADO UNA TARJETA MADRE QUE SE QUEMA MUY RÁPIDO, TIPO DESECHABLE, RECOMIENDO QUE SE CONTACTEN CONMIGO PARA QUE JUNTOS DECIDAMOS COMO ACTUAR DE MANERA CONJUNTA
Y ASÍ HACER QUE ACER NOS REPARE EL DAÑO!!!

alejandro700c
Ayudando
Ayudando

Cantidad de envíos : 32
Localización : Yuca
Fecha de inscripción : 19/08/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con conección inalambrica wifi

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.